Problemy techniczne - tutaj zgłaszać nieprawidłowości

Dotyczy zarówno strony internetowej jak i forum dyskusyjnego

Posty: 216
Dołączył(a): Wt, 3 czerwca 2008, 23:39
Lokalizacja: Dąbrowa Górnicza
PostNapisane: Śr, 3 września 2008, 23:07
z całym szacunkiem ale zaraz szlag mnie jasny trafi, próbuję wysłać PM-a do użytkownika a tu oczywiście się nie da, wyskakuje komunikat, ze się wysłało po czym ładuje mi skrzynkę wiadomości a tu lipa , wiadomość jest dołączana do katalogu "do wysłania", w ogóle nie została wysłana, opcja "wyślij" jest zbędna bo nie działa a ja się stresuję :/ dżizas żebym durnego PM nie mogła wysłać :/ korzystam z podobnego przybytku od 10 lat i pierwszy raz w życiu mi się coś takiego zdarzyło na forum php O.o

Darku: wiadomość brzmi "pizzeria LaBomba przy ul. Kościuszki w budynku w którym mieści się dyskoteka "Mandaryn" :)" pozdrawiam

Posty: 5231
Dołączył(a): Cz, 5 czerwca 2008, 10:51
Lokalizacja: Sosnowiec
PostNapisane: Śr, 3 września 2008, 23:27
Doszły do mnie Twoje trzy odpowiedzi. Dzięki za wszystkie :) ;)

Widocznie wiadomości wychodzą, a coś z komunikatami jest nie tak :?

Posty: 216
Dołączył(a): Wt, 3 czerwca 2008, 23:39
Lokalizacja: Dąbrowa Górnicza
PostNapisane: Śr, 3 września 2008, 23:50
yyy dziwne :D
Avatar użytkownika
Administrator
Posty: 596
Dołączył(a): N, 25 maja 2008, 01:36
Lokalizacja: Czeladź
PostNapisane: Cz, 4 września 2008, 04:17
Wszystko jest ok. Wadomość poprawnie wysłana jest zawsze w folderze: "do wysłania"

Dopiero jak drugi użytkownik ją przeczyta to zmienia ona swój status - tak mi się przynajmniej wydaje ;)
Osobowość kształtuje się nie przez piękne słowa lecz pracą i własnym wysiłkiem. Albert Einstein

Posty: 216
Dołączył(a): Wt, 3 czerwca 2008, 23:39
Lokalizacja: Dąbrowa Górnicza
PostNapisane: Cz, 4 września 2008, 09:41
yyy a dlaczego nie znajduje się w folderze "wysłane" ? przecież logika na to wskazuje :P jak dla mnie "do wysłania" to folder wiadomości zapisanych ale nie wysłanych :P LoL
Avatar użytkownika
Administrator
Posty: 596
Dołączył(a): N, 25 maja 2008, 01:36
Lokalizacja: Czeladź
PostNapisane: Cz, 4 września 2008, 11:18
Masz rację, logika emaila by na to wskazywała. Ale tak przynajmniej wiesz, że ktoś odebrał. Może to jest wina złego tłumaczenia na Polski, nie wiem. My tego nie możemy zmienić, więc pozostaje się chyba przyzwyczaić.
Osobowość kształtuje się nie przez piękne słowa lecz pracą i własnym wysiłkiem. Albert Einstein

Posty: 216
Dołączył(a): Wt, 3 czerwca 2008, 23:39
Lokalizacja: Dąbrowa Górnicza
PostNapisane: Cz, 4 września 2008, 12:19
już się przyzwyczaiłam :D dzięki za wsparcie duchowe :P

Posty: 21
Dołączył(a): Pt, 3 października 2008, 09:26
Lokalizacja: centrum dowodzenia - Muzeum Zagłębia
PostNapisane: Cz, 30 października 2008, 09:52
Tak z ciekawości chciałem zapytać, dlaczego przy postach wyświetla się tzw. czas letni, wszak przestawialiśmy już zegarki ;)
Avatar użytkownika
Administrator
Posty: 5899
Dołączył(a): Wt, 3 czerwca 2008, 22:42
Lokalizacja: Sosnowiec
PostNapisane: Cz, 30 października 2008, 21:54
Słuszna uwaga :D Dziękujemy :)

Czas na chwilę stanął u nas w miejscu ;)

Już powinno być lepiej :)
Ewentualnie można wejść w: ucp.php?i=165 i ustawić tak by było OK

Posty: 1241
Dołączył(a): Pn, 8 września 2008, 08:33
PostNapisane: Pt, 7 listopada 2008, 22:59
wydaje mi sie, ze ten czas letni wynika z nieprzestawienia czasu na serwerze, ale moge sie mylic .. :?:
Następna strona

Powrót do Uwagi i sprawy dotyczące serwisu internetowego

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

cron